[futurebasic] OS 8.6 tester needed

Message: < previous - next > : Reply : Subscribe : Cleanse
Home   : May 1999 : Group Archive : Group : All Groups

From: MacMuse@...
Date: Thu, 20 May 1999 20:48:39 EDT
If anyone could run one of my programs on a G3 under 8.6 and see if you get 
the same results a user is reporting, I would much appreciate it. Please 
reply to me personally so as not to bother the list

TIA

Roger M. Clary
MacMUSE Software
MacMuse@...
http://members.aol.com/macmuse